通达信今买明卖超短线副图指标公式源码:

X_1:=(EMA(CLOSE,5)*7+EMA(CLOSE,10)*3)/10;
X_2:=EMA(EMA(LOW,21)+6.8*STD(LOW,2),55);
X_3:=EMA(CLOSE/X_2*(1.88*CLOSE+LOW+OPEN)/2.75,3);
X_4:=(X_3-X_2)/X_2/2;
X_5:=EMA(X_3-X_4*X_3,5);
X_6:=EMA(CLOSE,300)-3*STD(CLOSE,450);
X_7:=IF(X_1>X_5,X_1,X_5)*0.94;
X_8:=NAMELIKE(1) OR NAMELIKE(2);
X_9:=FINANCE(43)>0 AND FINANCE(30)>0;
X_10:=CLOSE<REF(LLV(LOW,4),1) AND COUNT(HIGH>X_7,8)>4 AND COUNT(CLOSE>X_7,100)<30 AND COUNT(LOW<X_7,10)>2;
X_11:=FILTER(REF(X_10=1,1) AND CLOSE>OPEN AND X_9 AND NOT(X_8),2) AND COUNT(CLOSE/REF(CLOSE,1)>1.09,15)<3;
STICKLINE(X_11,0,0.2,6,0),COLORMAGENTA;
STICKLINE(X_11,0.2,0.4,4,0),COLORRED;
STICKLINE(X_11,0.4,0.6,3,0),COLORBLUE;
STICKLINE(X_11,0.6,0.8,2,0),COLORGREEN;
STICKLINE(X_11,0.8,1,0,0),COLORYELLOW;

最常见的情况是下载不完整: 可对比下载完压缩包的与网盘上的容量,若小于网盘提示的容量则是这个原因。这是浏览器下载的bug,建议用百度网盘软件或迅雷下载。 若排除这种情况,可在对应资源底部留言,或联络我们。

本站所有资源版权均属于原作者所有,这里所提供资源均只能用于参考学习用,请勿直接商用。若由于商用引起版权纠纷,一切责任均由使用者承担。更多说明请参考 VIP介绍。

对于会员专享、整站源码、程序插件、网站模板、网页模版等类型的素材,文章内用于介绍的图片通常并不包含在对应可供下载素材包内。这些相关商业图片需另外购买,且本站不负责(也没有办法)找到出处。 同样地一些字体文件也是这种情况,但部分素材会在素材包内有一份字体下载链接清单。

如果您已经成功付款但是网站没有弹出成功提示,请联系站长提供付款信息为您处理

源码素材属于虚拟商品,具有可复制性,可传播性,一旦授予,不接受任何形式的退款、换货要求。请您在购买获取之前确认好 是您所需要的资源