通达信戴维今买明卖条件选股公式源码

以下是通达信戴维今买明卖条件选股公式源码:

FF:=MA(C,18);
AA:=C>=FF*1.004;
BB:=FF>=REF(FF,1);
DD:=AA AND BB;
DD AND C/REF(LLV(L,3),1)<0.99 AND C/L<1.01 AND C!=L;


原文链接:https://www.zhibiaow.com/126376.html,转载请注明出处!感谢您 的配合。