通达信投机大哥见缝插针指标公式源码

通达信投机大哥见缝插针指标公式源码:

投机大哥0:=REF(CLOSE,1);
投机大哥1:=REF(MAX(HIGH,投机大哥0),1);
投机大哥2:=REF(MIN(LOW,投机大哥0),1);
MACS:(MA((((投机大哥1 - 投机大哥2) / REF(CLOSE,2)) * 100),5) /9);
EMACS:(EMA((((投机大哥1 - 投机大哥2) / REF(CLOSE,2)) * 100),5) /6);
NOTEXT前收盘价:REF(CLOSE,1);
NOTEXT上市周期:BARSSINCE(CLOSE);
NOTEXTMA5:MA(CLOSE,5);
NOTEXTMA10:MA(CLOSE,10);
NOTEXTMA20:MA(CLOSE,20);
NOTEXTMA60:MA(CLOSE,60);
NOTEXTRMA5:REF(MA(CLOSE,5),1);
NOTEXTRMA10:REF(MA(CLOSE,10),1);
NOTEXTRMA20:REF(MA(CLOSE,20),1);
NOTEXTRMA60:REF(MA(CLOSE,60),1);
NOTEXT大盘价位:INDEXC;
NOTEXT昨日大盘:REF(INDEXC,1);


原文链接:https://www.zhibiaow.com/127748.html,转载请注明出处!感谢您 的配合。