日出东方之日出选股指标公式

YS1:=(HIGH+LOW+CLOSE*2)/4;

RK3:=EMA(YS1,10);

RK4:=stD(YS1,10);

RK5:=(YS1-RK3)*100/RK4;

RK6:=EMA(RK5,5);

涨:=EMA(RK6,10)+100/2-5;

跌:=EMA(涨,4);

日出:crOSS(涨,跌) AND 跌<20 AND 跌>-10;


原文链接:https://www.zhibiaow.com/32573.html,转载请注明出处!感谢您 的配合。