愚公拉升主图之突破选股指标公式

N:=10;

BDGD:=C=HHV(C,N);

GDSJ:=BArslAst(BDGD);

前高:=IF(GDSJ>0,REF(C,GDSJ),REF(C,GDSJ));

TP:=crOSS(C,REF(前高,1));

突破:TP AND COUNT(TP,5)=1;


原文链接:https://www.zhibiaow.com/32579.html,转载请注明出处!感谢您 的配合。