金牌黑马之大黑马选股指标公式

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2);

黑马线:=EMA(A1,5);

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

趋势线:=(EMA(4*SMA(A4,6,1)-3*SMA(SMA(A4,5,1),5,1),2));

大黑马:crOSS(趋势线,0) AND 黑马线<40;


原文链接:https://www.zhibiaow.com/32582.html,转载请注明出处!感谢您 的配合。