多空搏杀主图之注意买入选股指标公式

VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;

VAR2:=REF(VAR1,1);

VAR3:=SMA(MAX(VAR1-VAR2,0),10,1)/SMA(Abs(VAR1-VAR2),10,1)*100;

HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR1=LLV(VAR1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND vol>MA(VOL,5)*1.2,1,0);

注意买入:HY3;


原文链接:https://www.zhibiaow.com/32593.html,转载请注明出处!感谢您 的配合。