新资金缩放量之黄圈箭头选股指标公式

ZJX1:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),13)/4;

ZJX2:=EMA(CLOSE,2)-EMA(CLOSE,89);

ZJX3:=2*(ZJX2-EMA(ZJX2,30))*10;

ZJX4:=EMA(CLOSE,2)-EMA(CLOSE,150);

ZJX5:=2*(ZJX4-EMA(ZJX4,100));

背离值:=(POW(ZJX3,3)*0.1+POW(ZJX3,2))/45+(POW(ZJX5,3)*0.1+POW(ZJX5,1))*5,COLORYELLOW;

正常值:=EMA(背离值,5);

黄圈箭头:crOSS(背离值,正常值);


原文链接:https://www.zhibiaow.com/32598.html,转载请注明出处!感谢您 的配合。