MACD背离钝化之底背离选股指标公式

DIFF:=EMA(CLOSE,9) - EMA(CLOSE,26);

DEA:=EMA(DIFF,12);

GJ:=MAX(C,O);

L4:=LLV(GJ,4);

JL:=(HHV(DIFF,55)-LLV(DIFF,55))/5;

GT:=DEA>REF(DEA,1) AND REF(DEA,1)<REF(DEA,2);

A1:=BArslAst(REF(GT,1));

底背离:REF(L4,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND GT;


原文链接:https://www.zhibiaow.com/32603.html,转载请注明出处!感谢您 的配合。