优化MACD顶底之红箭头选股指标公式

DIFF:=EMA(CLOSE,7) - EMA(CLOSE,19);

DEA:=EMA(DIFF,9);

A:=REF(DIFF,1)<REF(DIFF,2) AND REF(DIFF,2)<REF(DIFF,3) AND DIFF>REF(DIFF,1);

红箭头:A;


原文链接:https://www.zhibiaow.com/32605.html,转载请注明出处!感谢您 的配合。