佛光闪现之红箭头选股指标公式

A4:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;

K:=SMA(A4,3,1);

D:=SMA(K,2.5,1);

红箭头:crOSS(K,D);


原文链接:https://www.zhibiaow.com/32623.html,转载请注明出处!感谢您 的配合。