牛股突破主图之绿柱选股指标公式

五十成本集中:=(COst(75)-COST(25))/(COST(75)+COST(25))*100;

后卫:=COST(五十成本集中);

五十成本集中1:=100-五十成本集中;

前锋:=COST(五十成本集中1);

单峰密集价:=前锋/后卫;

底部:=(COST(95)-COST(5))/(COST(95)+COST(5))*100;

顶部:=100-底部;

均值:=(底部+顶部)/2;

均值成本:=COST(均值);

底:=REF(单峰密集价,2)<REF(单峰密集价,1) AND 单峰密集价<REF(单峰密集价,1) AND 均值成本<REF(均值成本,1);

绿柱:底;


原文链接:https://www.zhibiaow.com/32629.html,转载请注明出处!感谢您 的配合。