低位黑马主图之回买选股指标公式

RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

白马:=SMA(RSVC,3,1);

DC:=SMA(白马,3,1);

主升线:=3*白马-2*DC;

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;

长K:=SMA(RSV1,5,1);

长D:=SMA(长K,10,1);

回买:长K/长D>1.3 AND crOSS(50,主升线);


原文链接:https://www.zhibiaow.com/32631.html,转载请注明出处!感谢您 的配合。