绿顶卖红底买之买入选股指标公式

趋势:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)

-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)

-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1);

套利:=14;

CD:=crOSS(趋势,套利);

买入:FILTER(IF(CD,1,0),3);


原文链接:https://www.zhibiaow.com/32634.html,转载请注明出处!感谢您 的配合。