散户阶段底之红箭头买选股指标公式

LOWV:=LLV(LOW,9);

HIGHV:=HHV(HIGH,9);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

K:=EMA(RSV,3);

D:=MA(K,3);

红箭头买:crOSS(K,D);


原文链接:https://www.zhibiaow.com/32704.html,转载请注明出处!感谢您 的配合。