中线之王之绝望中诞生选股指标公式

Var3:=(2*CLOSE+HIGH+LOW)/4;

Var4:=LLV(LOW,34);

Var5:=HHV(HIGH,34);

散户:=EMA((Var3-Var4)/(Var5-Var4)*100,13);

新庄:=EMA(0.667*REF(散户,1)+0.333*散户,2);

绝望中诞生:crOSS(散户,新庄) AND 散户<22;