趋势阶梯布林主图之选股指标公式

N:=11;

M:=6;

CV:=CLOSE;

bbiboll:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;

UPR:=BBIBOLL+M*stD(BBIBOLL,N);

DWN:=BBIBOLL-M*STD(BBIBOLL,N);

JJ:=(CLOSE+HIGH+LOW)/3;

A:=EMA(JJ,13);

B:=REF(A,1);

M1:=EMA(CLOSE,3);

M2:=EMA(CLOSE,8);

M3:=EMA(M2,13);

M4:=EMA(M2,55);

持股区域:=STICKLINE(A>B,A,B,6,0),COLORRED;

持币区域:=STICKLINE(A<B,A,B,6,0),COLORGREEN;

XG:REF(A<B,1) AND A>B AND C>M3;


原文链接:https://www.zhibiaow.com/32732.html,转载请注明出处!感谢您 的配合。