黑马趋势主升浪之黑马选股指标公式

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

黑马线:=EMA(A1,5);

A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;

黑马:crOSS(A1,黑马线)AND 黑马线<A5;


原文链接:https://www.zhibiaow.com/32763.html,转载请注明出处!感谢您 的配合。