三点共振之共振选股指标公式

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

VAR44:=SMA(RV,3,1);

VAR55:=SMA(VAR44,3,1);

KK:=EMA(SMA(RG,3,1),2);

DD:=SMA(KK,3,1);

共振:crOSS(VAR44,VAR55) AND CROSS(KK,DD);


原文链接:https://www.zhibiaow.com/32793.html,转载请注明出处!感谢您 的配合。