棒棒糖买卖之红球选股指标公式

AA:=4*SMA((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100,5,1),3.2,1);

A1:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;

A2:=SMA(A1,8,1);

A3:=SMA(A2,8,1);

BB:=3*A2-2*A3;

红球:crOSS(AA,BB);


原文链接:https://www.zhibiaow.com/32822.html,转载请注明出处!感谢您 的配合。