擒龙攻防战法主图之牛窝选股指标公式

VAR1:=LLV(LOW,21);

VAR2:=HHV(HIGH,21);

AK1:=EMA((((CLOSE-VAR1)/(VAR2-VAR1))*100),5);

AK:=EMA((((CLOSE-VAR1)/(VAR2-VAR1))*50),13);

AB:=crOSS(AK1,AK);

牛窝:AB=1;


原文链接:https://www.zhibiaow.com/32836.html,转载请注明出处!感谢您 的配合。