顶底轻松买卖之超卖见底选股指标公式

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8;

支撑:=L1+P1*0.5/8;

中线:=(支撑+阻力)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

AA:=(趋势线<11) AND FILTER((趋势线<=11),15) AND C<中线;

超卖见底:AA;


原文链接:https://www.zhibiaow.com/32843.html,转载请注明出处!感谢您 的配合。