逃顶赚钱之黄柱选股指标公式

n:=55;

n1:=13;

m:=13;

wr1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));

WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));

Aa:=MA(WR2,M);

资金:=WR1-Aa;

黄柱选股:crOSS(资金,0);


原文链接:https://www.zhibiaow.com/32851.html,转载请注明出处!感谢您 的配合。