缠论趋势性主图之买1选股指标公式

N1:=6;

mtm:=C-REF(C,1);

ZLGJ:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(Abs(MTM),N1),N1);

买1:IF(LLV(ZLGJ,2)=LLV(ZLGJ,7) AND COUNT(ZLGJ<0,2) AND crOSS(ZLGJ,MA(ZLGJ,2)),1,0);


原文链接:https://www.zhibiaow.com/32858.html,转载请注明出处!感谢您 的配合。