缠论趋势性主图之低吸选股指标公式

重心:=(2*C+H+L)/4;

SJ:=WMA((重心-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,2);

ZJ:=WMA(0.618*REF(SJ,1)+0.382*SJ,2);

低吸:crOSS(SJ,ZJ) AND SJ<30;


原文链接:https://www.zhibiaow.com/32860.html,转载请注明出处!感谢您 的配合。