窥窃天机必买之必买选股指标公式

来势线:= EMA(CLOSE,7)-EMA(CLOSE,21);

福星:= EMA(来势线,7);

VAR00:=CLOSE/REF(LLV(LOW,35),5)< 1;

决策:= IF(VAR00,0.5,0);

必买选股: TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01;


原文链接:https://www.zhibiaow.com/32893.html,转载请注明出处!感谢您 的配合。