豆豆提款机主图之短抄选股指标公式

中期大底:=LLV(LOW,30);

长期底部:=LLV(HIGH,30);

地:=(((HIGH + LOW) + CLOSE) / 3);

B1:=HHV(地,(4 * 15));

B6:=LLV(地,(4 * 15));

B7:=(B1 - B6);

B8:=(MA(((地 - B6) / B7),2) * 80);

阻挡:=(SMA(LOW,21,2) * 0.94);

短抄:FILTER((((((B8 <= 1) AND (LOW <= 阻挡)) AND (CLOSE > OPEN)) AND (LOW <= 中期大底)) AND (CLOSE >= 长期底部)),3);


原文链接:https://www.zhibiaow.com/32904.html,转载请注明出处!感谢您 的配合。