买进卖出主图之主力选股指标公式

VAR1Q:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2Q:=SMA(Abs(LOW-VAR1Q),13,1)/SMA(MAX(LOW-VAR1Q,0),10,1);

VAR3Q:=EMA(VAR2Q,10);

VAR4Q:=LLV(LOW,33);

VAR5Q:=EMA(IF(LOW<=VAR4Q,VAR3Q,0),5);

主力:FILTER(VAR5Q>REF(VAR5Q,1),5);


原文链接:https://www.zhibiaow.com/32928.html,转载请注明出处!感谢您 的配合。