神买神卖2020之满仓选股指标公式

MA2:=EMA(C,2);

MA5:=EMA(C,5);

MA13:=EMA(C,13);

MA34:=EMA(C,34);

YCX:=MA5>=REF(MA5,1);

H1:=MAX(MAX(MA5,MA13),MA34);

L1:=MIN(MIN(MA5,MA13),MA34);

一阳穿三线:= H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);

满仓:一阳穿三线;


原文链接:https://www.zhibiaow.com/32938.html,转载请注明出处!感谢您 的配合。