多方趋势之低吸选股指标公式

多方趋势:=((7)*(SMA(((CLOSE-LLV (LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1))-(3)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1),3,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1),3,1),2,1));

空方趋势:=(EMA(MA(多方趋势,5),7));

TJ:=FILTER((空方趋势<14) AND (空方趋势>多方趋势),6);

低吸:TJ;


原文链接:https://www.zhibiaow.com/32964.html,转载请注明出处!感谢您 的配合。