超级共振抓大牛之买入选股指标公式

VB2:=EMA(EMA(C-REF(C,1),6),6)/EMA(EMA(Abs(C-REF(C,1)),6),6)*100;

VB3:=IF(LLV(VB2,3)=LLV(VB2,11) AND COUNT(VB2<0,2) AND crOSS(VB2,MA(VB2,2)),1,0);

VB4:=FILTER(VB3=1,5);

买入:VB4;


原文链接:https://www.zhibiaow.com/32995.html,转载请注明出处!感谢您 的配合。