寻找启爆点主图之启动3选股指标公式

ZF:=C/REF(C,1)-1;

E1:=IF(C>REF(C,1),REF(C,1)*(1+ZF+0.02),LLV(L,3));

A1:=MA(E1,2);

A2:=MA(E1,3);

A3:=MA(E1,4);

A4:=MA(E1,5);

A5:=MA(E1,6);

A6:=(A1+A2+A3+A4+A5)/5;

F1:=MA(A6,5);

F2:=MA(F1,20);

F3:=MA(F1,60);

重要点:=crOSS(C,F1) OR CROSS(C,F2) OR CROSS(C,F3);

启动3:C/F3<1.20 AND 重要点;


原文链接:https://www.zhibiaow.com/33321.html,转载请注明出处!感谢您 的配合。