散户线+黑马出击之红箭头选股指标公式

LOWV:=LLV(LOW,9);

HIGHV:=HHV(HIGH,9);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

K:=EMA(RSV,3);

D:=MA(K,3);

红箭头:crOSS(K,D);


原文链接:https://www.zhibiaow.com/33331.html,转载请注明出处!感谢您 的配合。