全民选股预警私密金钻指标 全民选股连续上榜模型指标 实力验证 短线超短线

以下是指标网收集的全民选股副图指标公式和金钻预警指标的源码,请自行测试:

{公式名称: 全民选股副图
公式描述: 全民选股金钻预警副图
无参数
公式类型: 技术指标公式-图表型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
X_1:=FINANCE(7)<120000000;
X_2:=FINANCE(7)<300000000 AND FINANCE(7)>120000000;
X_3:=FINANCE(7)<500000000 AND FINANCE(7)>300000000;
X_4:=FINANCE(7)<800000000 AND FINANCE(7)>500000000;
X_5:=FINANCE(7)<1300000000 AND FINANCE(7)>800000000;
X_6:=DYNAINFO(14)<0.03 AND DYNAINFO(14)>0.006 AND DYNAINFO(17)>10 AND VOL*200/FROMOPEN/REF(MA(VOL,5),1)>3;
X_7:=DYNAINFO(9);
X_8:=LOW>REF(HIGH,2)+0.001 AND CLOSE>REF(CLOSE,1) AND CLOSE>MA(CLOSE,20)*1.2 AND VOL*200/FROMOPEN/REF(MA(VOL,5),1)>3;
X_9:=X_8 OR (X_1 AND X_6=1 AND X_7>1200) OR (X_2 AND X_6=1 AND X_7>3000) OR (X_3 AND X_6=1 AND X_7>5000) OR (X_4 AND X_6=1 AND X_7>8000) OR (X_5 AND X_6=1 AND X_7>13000);
X_10:=DYNAINFO(15)/OPEN/FINANCE(46)*100 AND OPEN/REF(CLOSE,1)>=1.003 AND REF(CLOSE,1)/REF(CLOSE,2)>=1.098 AND REF(HIGH,1)>REF(LOW,1);
X_11:=AMOUNT;
X_12:=1.9;
X_13:=REF(X_11,1)<=X_11*X_12 AND VOL/REF(VOL,1)>1.97 AND CLOSE>OPEN AND MA(CLOSE,12)>MA(CLOSE,26) AND CLOSE/REF(CLOSE,1)>1.09465;
X_14:=X_10 OR X_9;
金钻:X_14 AND X_13,COLORRED;

全民选股金钻预警源码:

{公式名称: 全民选股预警
公式描述: 全民选股金钻预警
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:?
公式源码:}
X_1:=FINANCE(7)<120000000;
X_2:=FINANCE(7)<300000000 AND FINANCE(7)>120000000;
X_3:=FINANCE(7)<500000000 AND FINANCE(7)>300000000;
X_4:=FINANCE(7)<800000000 AND FINANCE(7)>500000000;
X_5:=FINANCE(7)<1300000000 AND FINANCE(7)>800000000;
X_6:=DYNAINFO(14)<0.03 AND DYNAINFO(14)>0.006 AND DYNAINFO(17)>10 AND VOL*200/FROMOPEN/REF(MA(VOL,5),1)>3;
X_7:=DYNAINFO(9);
X_8:=LOW>REF(HIGH,2)+0.001 AND CLOSE>REF(CLOSE,1) AND CLOSE>MA(CLOSE,20)*1.2 AND VOL*200/FROMOPEN/REF(MA(VOL,5),1)>3;
X_9:=X_8 OR (X_1 AND X_6=1 AND X_7>1200) OR (X_2 AND X_6=1 AND X_7>3000) OR (X_3 AND X_6=1 AND X_7>5000) OR (X_4 AND X_6=1 AND X_7>8000) OR (X_5 AND X_6=1 AND X_7>13000);
X_10:=DYNAINFO(15)/OPEN/FINANCE(46)*100 AND OPEN/REF(CLOSE,1)>=1.003 AND REF(CLOSE,1)/REF(CLOSE,2)>=1.098 AND REF(HIGH,1)>REF(LOW,1);
X_11:=AMOUNT;
X_12:=1.9;
X_13:=REF(X_11,1)<=X_11*X_12 AND VOL/REF(VOL,1)>1.97 AND CLOSE>OPEN AND MA(CLOSE,12)>MA(CLOSE,26) AND CLOSE/REF(CLOSE,1)>1.09465;
X_14:=X_10 OR X_9;
金钻:X_14 AND X_13;

全民选股私密金钻指标 指标使用方法(本指标公式分为,选股预警和副图两部分)

1 每天收盘后用全民选股金钻指标选出符合标准的股票作为第二天操作的目标股。

2 买入时机:目标股在第二天开盘或盘中强势回踩时介入,(回踩幅度3--6个点,开盘跌停的在大单打开跌停板时介入),当天最好分3
次建仓.

3 也可在临近收盘前10分钟,个股快速拉升至快涨停位置介入,但前提收盘必须封住涨停 或者 盘中出现信号涨停的个股,一旦快速开
板回踩幅度不大于2个点,又极速拉回时快速介入,这个方法很考验操作者的大脑反应速度和操作交易软件的手速,没有短线看盘功底
的朋友请谨慎操作。

4 卖出时机:买入后只要获利3--5个点开始分批减仓,原则只卖不买。只要股价不破出信号的那根大阳的最低价就线继续持股待涨直到
达到卖出标准离场。

5 止损位置,股价盘中下破出信号那天大阳线线的最低价且没有快速拉回,得不到有力支撑即可止损离场。

注意事项:本指标操作要严格按照使用说明执行,买入建仓后要有平和的心态和耐心,戒骄戒躁,本指标是短线操作指标,没有更完
善的其他指标做参考切不可当中长线指标使用。

本指标为加密指标,严禁私自改动条件参数影响使用效果。养成良好的交易模式和习惯。(建议配合傲视群雄私密金钻指标 和飞龙判
官趋势副图使用效果更佳)。