低位黑马主图之主升选股指标公式

RSVV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

短K:=SMA(RSVV,3,1);

短D:=SMA(短K,3,1);

上线:=SMA(C,6.5,1);

一号支撑线:=SMA(C,14.5,1);

上线1:=SMA(C,3,1);

一号支撑线1:=SMA(C,8,1);

A7:=(2*C+H+L)/4;

操作:=MA(A7,5);

VAR1:=LLV(A7,21);

RSV:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;

K:=SMA(RSV,3,1);

D1:=SMA(K,3,1);

J:=3*K-2*D1;

主升:短D>REF(短D+0.5,1) AND CLOSE>OPEN AND 上线>一号支撑线1 AND 一号支撑线1>一号支撑线 AND CLOSE>MA(CLOSE,一号支撑线) AND 操作>=REF(CLOSE,操作) AND crOSS(上线1,操作) AND LOW>VAR1 AND J<90;


原文链接:https://www.zhibiaow.com/32633.html,转载请注明出处!感谢您 的配合。