低位黑马主图之钱袋选股指标公式

VAR3:=(2*CLOSE+HIGH+LOW)/3;{可将3该为4,信号少点}

VAR4:=EMA(EMA(EMA(VAR3,4),4),4);{可将3该为4,信号少点}

E:=(VAR4-REF(VAR4,1))/REF(VAR4,1)*100;

F:=MA(E,3)+0.03;

G:=MA(E,1);

RSVV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

短K:=SMA(RSVV,3,1);

短D:=SMA(短K,3,1);

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;

长K:=SMA(RSV1,5,1);

长D:=SMA(长K,10,1);

钱袋:长K>长D AND 短D>REF(短D+2,1) AND crOSS(G,F);


原文链接:https://www.zhibiaow.com/32635.html,转载请注明出处!感谢您 的配合。