洗盘监庄之短线买选股指标公式

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(Abs(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

短趋势:=((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50);

长趋势:=EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13);

判断底:=SQRT(SQRT(FLOOR(SQRT(MA(1/WINNER(CLOSE)*100,4)/10000))))*5;

VAR6:=crOSS(短趋势,长趋势)AND 长趋势<50;

短线买:COUNT(短趋势<30 AND 判断底>0,5) AND VAR6;


原文链接:https://www.zhibiaow.com/32786.html,转载请注明出处!感谢您 的配合。