波段高手之买选股指标公式

V11:=MA(C,3)=LLV(MA(C,3),7);

V12:=MA(C,3)<MA(C,5);

V13:=MA(V,5)<MA(V,10)*0.99;

V14:=COUNT(MA(C,1)<REF(C,1),2)=2;

买:IF(V11 AND V12 AND V13 AND V14,1,0);


原文链接:https://www.zhibiaow.com/32787.html,转载请注明出处!感谢您 的配合。