MACD顶底结构之底背离选股指标公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

A1:=BArslAst(REF(crOSS(DIF,DEA),1));

底背离:REF(CLOSE,A1+1)>CLOSE AND DIF>REF(DIF,A1+1) AND CROSS(DIF,DEA);


原文链接:https://www.zhibiaow.com/32955.html,转载请注明出处!感谢您 的配合。