动量买卖之五角星3选股指标公式

VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

S:=SMA(VAR1,5,1);

VAR2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

X:=SMA(VAR2,2,1);

五角星3:(S-X)>=70 AND X<7;


原文链接:https://www.zhibiaow.com/32956.html,转载请注明出处!感谢您 的配合。