金波段主图之买!选股指标公式

VAR1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);

VAR2:=8;

CC:=crOSS(VAR1,VAR2);

买!:CC;


原文链接:https://www.zhibiaow.com/32630.html,转载请注明出处!感谢您 的配合。